Recurring Problem - Stripers247.com Forums
 
Striped Bass Fishing Site Map | Contact Us | Fishing Log Software | Fishing Online | Advertise
to UPLOAD: please register or login

Go Back   Stripers247.com Forums > Striper Information & Services > Information - Security - Help Center
Forgot Password? Register Now!!

Information - Security - Help Center Need help with the forum? Have questions about the forum? Got an idea or suggestion for us? Also, find info on computer security & misc other goodies here.


Reply
 
Thread Tools
  #1  
Old 12-04-2005, 12:30 PM
Sudsy's Avatar
Sudsy Sudsy is offline
Senior Member
 
Join Date: Mar 2005
Location: On the Hook, NJ
Posts: 3,471
Default Recurring Problem

When I stop in the first button I click is "View new posts since last visit"
For the past few days I've been getting this message a lot.


Could not delete old search id sessions

DEBUG MODE

SQL Error : 2006 MySQL server has gone away

DELETE FROM phpbb_search_results WHERE session_id NOT IN ('f657fb656ed9f0cf25818ffe7628f1fd', '427ab2accda7f79fdb5af1d7a5a94f6a', ' .............................. (about a full page of this gobbletygook)
__________________
"I just wanta play everyday despite small nagging injuries --
and go home to a woman who appreciates how full of crap I truly am"..... Crash Davis
Reply With Quote
Sponsored Links
Advertisement
 
  #2  
Old 12-04-2005, 01:10 PM
merrillizer's Avatar
merrillizer merrillizer is offline
The Poacher Poacher - I poach poachers
 
Join Date: Apr 2004
Location: Hampton, NH Marshland
Posts: 4,759
Default

OK I'm on it. It is a problem that just does not want to go away. I correct it and it comes back. So I gotta do things the hard way I guess. It is also happening on the search again. I'll post back here when its finally fixed

Thanks for the heads up.



Reply With Quote
Reply

Bookmarks

Tags
problem, recurring

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Suspect Water Pump Problem on Alpha One Outdrive Bowditch Boat repair issues & Shop Maintenance 5 06-15-2009 09:41 PM
i have a crab problem... Dabba Stripers 101 - The Beginners clinic. 8 05-23-2009 12:20 AM
Need help: '97 90hp Johnson outboard motor problem MACK Boat repair issues & Shop Maintenance 10 03-15-2006 11:57 AM
PROBLEM WITH OKUMA EPIXOR EB65(PLEASE HELP) smitty351 Reels and Reel Maintenance 8 05-27-2005 06:16 PM
Problem with the new Yamamoto "The Kreature" Striper777 Freshwater Tackle Box 2 03-15-2005 10:14 PM


All times are GMT -4. The time now is 11:02 AM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2004 - 2013 Stripers247.com LLC
Affiliated Sites:   Noreast.com   Allcoast.com    2coolfishing.com